/ پچ امنیتی vBulletin.Connect.v5.1.2.PL2.Patch.Only.PHP.NULL-iND
وندا هاست
طراحی و راه اندازی وبسایت و انجمن توسط ویکی وی بی ویکی وی بی در قبال معاملات صورت گرفته با هر یک از اعضا و سفارشات طراحی خارج از این اطلاعیه هیچگونه مسئولیتی نمی پذیرد
بک لینک ها
فروش قالب وردپرس فروش فایل مشابه ژاکت وندا هاست
نمایش نتایج: از 1 به 1 از 1

موضوع: پچ امنیتی vBulletin.Connect.v5.1.2.PL2.Patch.Only.PHP.NULL-iND

  1. #1
    AminX آنلاین نیست.
    AminX
    مدير بازنشسته
    4,703نوشته6,570مورد پسند

    تاریخ عضویت
    Mar 2013
    شماره عضویت
    984
    پسندیده است
    2,596 پست
    بلاگ
    2 پست
    میزان امتیاز
    6578
    مسئول 2 ستاره
    www.cssnevis.ir

    پچ امنیتی vBulletin.Connect.v5.1.2.PL2.Patch.Only.PHP.NULL-iND

    کد:
    iNDEPENDENT --
     ___. ______.___.
    |   ||   |  |    \
    |   ||      |     |
    |___||__|___|____/Proudly Presents:
    
    
     +- - [Release Info] - ------------------------------------+
    
    
     SCRiPT NAME......: vBulletin.Connect.v5.1.2.PL2.Patch.Only.PHP.NULL-iND
     HOMEPAGE.........: http://www.vbulletin.com/
     SUPPLiER.........: Anonymous
     PRiCE............: USD 249.00
     RELEASE DATE.....: 24-07-2014
    
    
     +- - [Release Notes] - -----------------------------------+
    
    
     www.vbulletin.com/forum/forum/vbulletin-announcements/vbulletin-announcements_aa/4097503-security-patch-release
    
    
     A security issue has been reported to us that affects the
     versions of vBulletin listed here: 5.0.4, 5.0.5, 5.1.0, 5.1.1,
     and 5.1.2 We have released security patches to account for this
     vulnerability. The issue may allow attackers to perform SQL
     injection attacks on your database. It is recommended that all
     users update as soon as possible.
    
    
     www.vbulletin.com/forum/forum/vbulletin-announcements/vbulletin-announcements_aa/4102512-security-patch-release
    
    
     A security issue has been reported to us that affects the
     versions of vBulletin listed here: 5.0.0, 5.0.1, 5.0.2, 5.0.3,
     5.0.4, 5.0.5, 5.1.0, 5.1.1, and 5.1.2 We have released security
     patches to account for this vulnerability. The patch resolves a
     potential Cross-Site Forgery Request in the authorization
     system. It is recommended that all users install the patch
     provided for their version as soon as possible.
    
    
     +- - [Server Requirements] - -----------------------------+
    
    
     * PHP Version 5.3.3 or newer
     * MySQL Version 5.1 or newer
     * GD2 Image Library
    
    
     +- - [Install Notes] - -----------------------------------+
    
    
     1. Extract the archive to a folder on your computer
     2. Read the documentation included in the archive
    
    
     +- - [Greetings] - ---------------------------------------+
    
     GRiNDERZ, DGT, VALOR, WST, FS
    فايل هاي پيوست شده فايل هاي پيوست شده

    4 نفر از اعضا پست AminX را پسندیده اند


    .....

  2. نوين وردپرس تبلیغات شما

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 0
    آخرين نوشته: 09-08-2013, 08:06 PM
  2. پاسخ: 0
    آخرين نوشته: 09-08-2013, 08:06 PM
  3. پاسخ: 0
    آخرين نوشته: 09-08-2013, 08:05 PM
  4. پاسخ: 0
    آخرين نوشته: 09-08-2013, 08:05 PM

کلمات کلیدی این موضوع

مرجع تخصصی و رایگان ویبولتین در ایران | ویکی وی بی مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
خرید بک لینک
مرجع تخصصی و رایگان ویبولتین در ایران | ویکی وی بی