/ سازگاری افزونه ها
وندا هاست
طراحی و راه اندازی وبسایت و انجمن توسط ویکی وی بی ویکی وی بی در قبال معاملات صورت گرفته با هر یک از اعضا و سفارشات طراحی خارج از این اطلاعیه هیچگونه مسئولیتی نمی پذیرد
بک لینک ها
تبلیغات شما وندا هاست
نمایش نتایج: از 1 به 2 از 2

موضوع: سازگاری افزونه ها

  1. #1
    rezahashemian آنلاین نیست.
    rezahashemian
    کاربر سايت
    1نوشته0مورد پسند

    تاریخ عضویت
    Jan 2016
    شماره عضویت
    10943
    پسندیده است
    0 پست
    بلاگ
    پست
    میزان امتیاز
    10
    srhsoft.ir

    سازگاری افزونه ها

    سلام
    من می خواستم هک های نسخه 4.2.0 رو با 4.2.3 سازگار کنم تا پیغام خطا نمایش داده نشه.
    به چه صورت میشه این کار رو انجام داد؟

  2. نوين وردپرس تبلیغات شما

  3. #2
    CodeSaz آنلاین نیست.
    CodeSaz
    مدير بخش
    3,403نوشته6,851مورد پسند

    تاریخ عضویت
    Nov 2012
    شماره عضویت
    54
    پسندیده است
    3,264 پست
    بلاگ
    0 پست
    میزان امتیاز
    6858
    مسئول 3 ستاره
    wikivb.ir
    نقل قول نوشته اصلی توسط rezahashemian نمایش پست ها
    سلام
    من می خواستم هک های نسخه 4.2.0 رو با 4.2.3 سازگار کنم تا پیغام خطا نمایش داده نشه.
    به چه صورت میشه این کار رو انجام داد؟
    می تونید خطا ها را غیر فعال کنید که آموزش در این رابطه موجوده .
    اگر مشکلی با پلاگینی دارید تاپیک بزنید تا حل بشه ، معمولا اینگونه باگ ها توسط سازنده در مرجع اصلی پچ میشه .
    سازگاری نیاز به برنامه نویسی داره و با تغییرات ساده (xml) امکان چنین کاری نیست مرجع تخصصی و رایگان ویبولتین در ایران | ویکی وی بی.
    Coming Soon New Project ■

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

مرجع تخصصی و رایگان ویبولتین در ایران | ویکی وی بی مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
خرید بک لینک
مرجع تخصصی و رایگان ویبولتین در ایران | ویکی وی بی