/ مشکل قالب با php ورژن 5.3
وندا هاست
طراحی و راه اندازی وبسایت و انجمن توسط ویکی وی بی ویکی وی بی در قبال معاملات صورت گرفته با هر یک از اعضا و سفارشات طراحی خارج از این اطلاعیه هیچگونه مسئولیتی نمی پذیرد
بک لینک ها
تبلیغات شما وندا هاست
نمایش نتایج: از 1 به 2 از 2

موضوع: مشکل قالب با php ورژن 5.3

  1. #1
    m0rt3za آنلاین نیست.
    m0rt3za
    کاربر سايت
    11نوشته2مورد پسند

    تاریخ عضویت
    Nov 2013
    شماره عضویت
    3427
    پسندیده است
    2 پست
    بلاگ
    پست
    میزان امتیاز
    12
    www.funnytalk.ir/?styleid=4

    مشکل قالب با php ورژن 5.3

    سلام
    قالبی برای انجمن خریدیم که با ورژن پی اچ پی 5.4 به بالا کار میکنه
    روی ورژن 5.3 بعد از نصب قالب صفحه سفید میشه.
    ورژن پی اچ پی رو ارتقا دادیم ولی انکودینگ سایت به هم ریخت و سرانجام مجبور شدیم ورژن پی اچ پی رو به 5.3 برگردونیم
    راهی نیست که چنین استایل هایی رو با ورژن 5.3 پی اچ پی سازگار کرد؟

  2. نوين وردپرس تبلیغات شما

  3. #2
    Farshad Ghanbari آنلاین نیست.
    Farshad Ghanbari
    مدير بخش
    3,560نوشته8,085مورد پسند

    تاریخ عضویت
    Dec 2012
    شماره عضویت
    219
    پسندیده است
    7,092 پست
    بلاگ
    پست
    میزان امتیاز
    8092
    مسئول 2 ستاره
    www.farshadghanbari.ir
    درود
    کسی که قالب رو فروخته به شما باید رسیدگی کنه دوست عزیز، یه تیکه کد نیست که ما بگیم و شما تغییر بدید، کسی که نوشته باید براتون انجام بده مرجع تخصصی و رایگان ویبولتین در ایران | ویکی وی بی

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

مرجع تخصصی و رایگان ویبولتین در ایران | ویکی وی بی مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
خرید بک لینک
مرجع تخصصی و رایگان ویبولتین در ایران | ویکی وی بی